Changeset 258 for trunk/INSTALL


Ignore:
Timestamp:
06/23/06 16:24:06 (15 years ago)
Author:
bastiaans
Message:

INSTALL:

  • multibyte string handling is required

AUTHORS:

  • thanks to Matt Cuttler for telling me that php-mbstring is required
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/INSTALL

    r235 r258  
    101101                  http://www.php.net
    102102
     103                - php-mbstring (multibyte string handling support)
     104                  (if you get blacnk pages: configure php with --enable-mbstring)
     105
    103106                - php-pgsql v4.x.x
    104107                  (should come with Postgres)
Note: See TracChangeset for help on using the changeset viewer.