Changeset 366


Ignore:
Timestamp:
06/13/07 10:48:45 (14 years ago)
Author:
bastiaans
Message:

INSTALL:

  • updated to include py-rrdtool as requirement
File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/INSTALL

    r312 r366  
    7777
    7878                - pbs_python v2.8.2 or higher
    79                   ftp://ftp.sara.nl/pub/outgoing/pbs_python.tar.gz
     79                  https://subtrac.sara.nl/oss/pbs_python/
    8080
    8181                - gmond v3.0.1 or higher
    82                   http://www.ganglia.info
     82                  http://www.ganglia.info/
    8383
    8484        jobarchived:
    8585
    8686                - Postgres SQL v7.xx
    87                   http://www.postgres.org
     87                  http://www.postgres.org/
    8888
    8989                - rrdtool v1.xx
    9090                  http://people.ee.ethz.ch/~oetiker/webtools/rrdtool/
    9191
     92                - py-rrdtool
     93                  http://sourceforge.net/projects/py-rrdtool/
     94
    9295                - python-pgsql v4.x.x
    9396                  http://sourceforge.net/projects/pypgsql/
    9497
    9598                - gmetad v3.x.x
    96                   http://www.ganglia.info
     99                  http://www.ganglia.info/
    97100
    98101        web:
Note: See TracChangeset for help on using the changeset viewer.