Changes between Version 1 and Version 2 of Documentation/Requirements


Ignore:
Timestamp:
12/06/06 17:04:08 (15 years ago)
Author:
bastiaans
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Documentation/Requirements

    v1 v2  
    66 * Python 2.3 or higher
    77
    8  __jobmond__
     8== jobmond ==
    99
    1010 * pbs_python v2.8.2 or higher[[BR]]
     
    1313   http://www.ganglia.info
    1414
    15  __jobarchived__
     15== jobarchived ==
    1616
    1717 * Postgres SQL v7.xx[[BR]]
     
    2727   http://www.ganglia.info
    2828
    29  __web__
     29== web ==
    3030
    3131 * PHP v4.1 or higher[[BR]]