Changes between Version 7 and Version 8 of Documentation/Requirements


Ignore:
Timestamp:
04/12/13 17:28:10 (7 years ago)
Author:
ramonb
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • Documentation/Requirements

    v7 v8  
    2929== web ==
    3030
    31  * PHP v5.1 or higher[[BR]]
     31 * PHP v5.1 or higher
     32  * with: postgres and GD support[[BR]]
    3233   http://www.php.net
    33  * php-pgsql v4.x.x[[BR]]
    34    (should come with Postgres)
    3534 * GD v2.x[[BR]]
    3635   http://www.boutell.com/gd/