Opened 11 years ago

Closed 11 years ago

#72 closed defect (wontfix)

PERC H700 not supported

Reported by: anonymous Owned by:
Priority: major Milestone:
Version: Keywords:
Cc:

Description

My PERC H700 storage controller is not recognised by OMSA on Debian Lenny and PowerEdge? R510.

Change History (1)

comment:1 Changed 11 years ago by bas

  • Resolution set to wontfix
  • Status changed from new to closed

The controler is to new for this version of OMSA. You have to install a newer version. 6.3 is available from the Dell website. Good Luck

Note: See TracTickets for help on using tickets.