Timeline


and

04/02/09:

17:11 Ticket #38 (dellosma package download very slow) created by boden.larson@…
Hi, I'm not sure if this is the place for this, but I hope so! I use …

03/29/09:

15:12 Ticket #37 (Can't login to web interface in Intrepid 64 bits.) created by pakusland@…
Hiya, I've installed dellomsa from sara repository in two Ubuntu 64 …

03/24/09:

14:48 Ticket #33 (honor SNMP status on upgrade.) closed by bas
fixed: added a check to trunk version
12:14 Ticket #32 (add changelog) closed by bas
fixed: done thanks to Joseph Boiteau <josephboiteau at gmail dot com

03/20/09:

12:21 Ticket #36 (defect install on ubuntu 8.04... cannot open shared object file) created by josephboiteau@…
Hi, this is the exact same problem than Ticket #34, but …

03/19/09:

17:27 Ticket #35 (PERC 3DC controller not found after upgrade to debian lenny) created by francart@…
After upgrading our debian system from etch to lenny, the omreport …
14:10 Ticket #30 (Fix for Webbui on Ubuntu 8.10 AMD64) closed by bas
fixed: everything is applied to trunk
13:46 Ticket #31 (Upgrade of dellomsa clobbers changes to /etc/pam.d/omauth (packaging bug)) closed by bas
fixed: omauth is now a config file

03/18/09:

16:32 WikiStart edited by josephboiteau@…
just add an "a" :) (diff)

03/17/09:

17:45 Ticket #34 (in need of the .changes) created by josephboiteau@…
Hi, some tools need .changes file to integrate a debian …

03/11/09:

17:04 Ticket #33 (honor SNMP status on upgrade.) created by r.epping@…
Currently on upgrades of dellomsa the status of SNMP is lost. SNMP is …
16:47 Ticket #32 (add changelog) created by r.epping@…
please add a changelog in debian format. This allows apt-listchanges …

03/06/09:

11:20 Ticket #31 (Upgrade of dellomsa clobbers changes to /etc/pam.d/omauth (packaging bug)) created by davee@…
I ran apt-get upgrade on my amd64 Debian system today, which pulled …
07:44 Ticket #25 (OMSA 5.5.0 reported Dell Server Administrator Version 3.5.0) closed by bas
fixed
07:43 Ticket #22 (Webgui error with omsa 5.4 on debian lenny) closed by bas
fixed: There is a new version 5.5.0-3 that has fix for lenny to enable the …

03/05/09:

19:34 Ticket #30 (Fix for Webbui on Ubuntu 8.10 AMD64) created by christian@…
Please consider changing: […]
17:29 Ticket #29 (My problems with DellOMSA for debian, Please help!) reopened by anonymous
I have upgraded the version, but i still have a problem with web. …
16:16 Ticket #29 (My problems with DellOMSA for debian, Please help!) closed by bas
fixed: there is a new version out where the webserver should work and for the …
16:13 WikiStart edited by bas
(diff)
16:10 FAQ edited by bas
(diff)
Note: See TracTimeline for information about the timeline view.