Changes between Version 13 and Version 14 of FAQ


Ignore:
Timestamp:
05/14/10 10:45:07 (11 years ago)
Author:
bas
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v13 v14  
    131131Chmouel Boudjnah cboudjnah at squiz.net
    132132}}}
     133
     134== Ubuntu 10.04 ==
     135
     136The dellomsa package requires ''libstdc++''. This is not a standard ubuntu package. It can be obtained from the following address:
     137 * http://nl.archive.ubuntu.com/ubuntu/pool/universe/g/gcc-3.3/libstdc++5_3.3.6-17ubuntu1_i386.deb
     138
     139Extract it and put the *.so files in:
     140 * /usr/lib32
     141
     142Thanks to: Jethro Beekman from Kick-in
     143