Changes between Version 14 and Version 15 of FAQ


Ignore:
Timestamp:
05/14/10 10:45:26 (11 years ago)
Author:
bas
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • FAQ

    v14 v15  
    132132}}}
    133133
    134 == Ubuntu 10.04 ==
     134= Ubuntu 10.04 =
    135135
    136136The dellomsa package requires ''libstdc++''. This is not a standard ubuntu package. It can be obtained from the following address: